Autoreset in marcia

Rispondi
Avatar utente
Sgaio
Membro
Membro
Connesso: No
Messaggi: 60
Iscritto il: 02/02/2016, 12:09
Nome: Gigi
Auto: New Vitara dal 2015
Allestimento: 1.4 Starview Allgrip 2019
Uso della vettura: Tutto quello che posso!!!
Località: Trieste
Mi Piace Inviati: 20 volte
Mi Piace Ricevuti: 16 volte

Autoreset in marcia

Messaggio da Sgaio »

Buongiorno a tutti, ho un problema al sistema multimediale che si autoresetta durante la marcia prevalentemente quando il telefono è un connessione Bluetooth.
Sono già stato dal concessionario la settimana scorsa ed è stato effettuato l’aggIornamento del sistema ma il difetto permane.
Ora sono anche in attesa della sostituzione della presa USB che, risultando un po’ lasca fa perdere la connessione con il riproduttore MP3 e forse può generare falsi contatti.
Questo problema è capitato a qualcun altro ed eventualmente può essere che il sistema sia difettoso e sia necessaria la sostituzione? L’auto ha solo due mesi.
Grazie a chi mi risponderà.


Vitara e Jimny: solo Suzuki 4WD in famiglia! :okk:
Avatar utente
Sgaio
Membro
Membro
Connesso: No
Messaggi: 60
Iscritto il: 02/02/2016, 12:09
Nome: Gigi
Auto: New Vitara dal 2015
Allestimento: 1.4 Starview Allgrip 2019
Uso della vettura: Tutto quello che posso!!!
Località: Trieste
Mi Piace Inviati: 20 volte
Mi Piace Ricevuti: 16 volte

Re: Autoreset in marcia

Messaggio da Sgaio »

Boh, dopo una settimana 66 visualizzazioni e nessuna risposta. A questo punto non so se pensare che il difetto è solo sulla mia auto oppure se questo è un forum poco collaborativo...
Vitara e Jimny: solo Suzuki 4WD in famiglia! :okk:
Avatar utente
fanagot
Appassionato
Appassionato
Connesso: No
Messaggi: 729
Iscritto il: 09/06/2016, 16:17
Auto: Non ho una Vitara
Hobby: Amaca
Mi Piace Inviati: 13 volte
Mi Piace Ricevuti: 146 volte

Re: Autoreset in marcia

Messaggio da fanagot »

a me non e' mai successo.
ma, soprattutto, potrebbe essere un'intolleranza tra il sistema e il tuo cellulare.
che modello hai? magari trovi un'altro con lo stesso cellulare
io ho collegato diversi cinesi da 4 soldi, ed hanno sempre funzionato regolarmente
Avatar utente
Sgaio
Membro
Membro
Connesso: No
Messaggi: 60
Iscritto il: 02/02/2016, 12:09
Nome: Gigi
Auto: New Vitara dal 2015
Allestimento: 1.4 Starview Allgrip 2019
Uso della vettura: Tutto quello che posso!!!
Località: Trieste
Mi Piace Inviati: 20 volte
Mi Piace Ricevuti: 16 volte

Re: Autoreset in marcia

Messaggio da Sgaio »

Il mio telefono è un LG G5 ma il difetto si manifesta anche senza cellulare collegato.
Vitara e Jimny: solo Suzuki 4WD in famiglia! :okk:
Avatar utente
Alchemy
Supporter
Supporter
Connesso: No
Messaggi: 248
Iscritto il: 15/07/2018, 22:50
Auto: New Vitara dal 2015
Allestimento: 1.4 AllGrip 6-AT2
Mi Piace Inviati: 36 volte
Mi Piace Ricevuti: 62 volte

Re: Autoreset in marcia

Messaggio da Alchemy »

anche la mia ha due mesi
non mi è mai successo ,
anche con cavo ballerino "Android Auto" si disconnette,
devo poi intervenire sul telefono e riconnettere.
Ma Mai un autoreset o freeze.

secondo me è un problema hardware,
che sia interno alla radio,
o un semplice spinotto posteriore con collegamenti mal fatti in produzione, che manda in tilt tutto.

altro non saprei
mi spiace per l'inconveniente

.
Avatar utente
Sgaio
Membro
Membro
Connesso: No
Messaggi: 60
Iscritto il: 02/02/2016, 12:09
Nome: Gigi
Auto: New Vitara dal 2015
Allestimento: 1.4 Starview Allgrip 2019
Uso della vettura: Tutto quello che posso!!!
Località: Trieste
Mi Piace Inviati: 20 volte
Mi Piace Ricevuti: 16 volte

Re: Autoreset in marcia

Messaggio da Sgaio »

Grazie, appena arriva la presa USB farò pressione sul concessionario.
Vitara e Jimny: solo Suzuki 4WD in famiglia! :okk:
Avatar utente
MONTANARO
Supporter
Supporter
Connesso: No
Messaggi: 909
Iscritto il: 08/05/2016, 21:02
Nome: alessandro
Auto: New Vitara dal 2015
Allestimento: Vtop + Vmore 2016
Mi Piace Inviati: 69 volte
Mi Piace Ricevuti: 169 volte

Re: Autoreset in marcia

Messaggio da MONTANARO »

fanagot ha scritto: io ho collegato diversi cinesi da 4 soldi, ed hanno sempre funzionato regolarmente

sapevo che dormono poco per lavorare molto ma che addirittura si ricaricassero via USB mi è nuova :mrgreen:


cavolata a parte,
penso che sia la prima volta che leggo di questo tipo di problema..
Avatar utente
Sgaio
Membro
Membro
Connesso: No
Messaggi: 60
Iscritto il: 02/02/2016, 12:09
Nome: Gigi
Auto: New Vitara dal 2015
Allestimento: 1.4 Starview Allgrip 2019
Uso della vettura: Tutto quello che posso!!!
Località: Trieste
Mi Piace Inviati: 20 volte
Mi Piace Ricevuti: 16 volte

Re: Autoreset in marcia

Messaggio da Sgaio »

Portata ieri l’auto in concessionaria: sostituita la presa USB e ricaricato completamente il software. Per ora funziona bene.
Vitara e Jimny: solo Suzuki 4WD in famiglia! :okk:
Rispondi

Torna a “Sistema Multimediale”