telecomando non rilevato

Lory
Partecipe
Partecipe
Connesso: No
Messaggi: 103
Iscritto il: 20/03/2022, 13:09
Nome: Lorella
Auto: Vitara Hybrid
Mi Piace Inviati: 68 volte
Mi Piace Ricevuti: 6 volte

Re: telecomando non rilevato

Messaggio da Lory »

Quasi quasi lo faccio a valvole :lol: :lol:


Avatar utente
fanagot
Appassionato
Appassionato
Connesso: No
Messaggi: 778
Iscritto il: 09/06/2016, 16:17
Auto: Non ho una Vitara
Hobby: Amaca
Mi Piace Inviati: 14 volte
Mi Piace Ricevuti: 160 volte

Re: telecomando non rilevato

Messaggio da fanagot »

Attendo copia del progetto :mrgreen:
Avatar utente
jumpmen
Amministratore
Amministratore
Connesso: No
Messaggi: 9159
Iscritto il: 16/05/2015, 10:59
Nome: Giampaolo
Auto: New Vitara dal 2015
Allestimento: 1.6 DDIS ALLGRIP V-TOP
Professione: Impiegato
Hobby: divaning :)
Uso della vettura: Tutto quello che posso!!!
Località: Mons gothorum - Bologna
Mi Piace Inviati: 719 volte
Mi Piace Ricevuti: 1069 volte

Re: telecomando non rilevato

Messaggio da jumpmen »

a parte gli ultimi 2 che erano quasi inerenti ( eeh ne ho di fantasia) la decina di messaggi che ho cancellato dopo non centravano una cippa col telecomando lo sapete vero?
Di Fanagot che è un OTopparo seriale compulsivo avevo perso le tracce (ciao spero che ti vada bene :ok: ) ma ci tenevo a farvi sapere che anche dopo tanti anni non mi piace ancora per niente mettermi li a cancellare dozzine di messaggi scritti ad cazzum :-)
non me ne vogliate ma vi saranno fischiate le orecchie :roll:
Immagine Immagine Cerca di essere l'uomo che il tuo cane pensa che tu sia.
Avatar utente
fanagot
Appassionato
Appassionato
Connesso: No
Messaggi: 778
Iscritto il: 09/06/2016, 16:17
Auto: Non ho una Vitara
Hobby: Amaca
Mi Piace Inviati: 14 volte
Mi Piace Ricevuti: 160 volte

Re: telecomando non rilevato

Messaggio da fanagot »

e' piu' forte di me, l'OT e' la linfa dei forum :mrgreen: .
nella mia modesta esperienza, quelli troppo "stringenti", finiscono col morire.

tranquillo, non ti sei liberato di me.
ho scritto poco, per tua fortuna :mrgreen: .
ma ogni tanto un occhio per leggere se c'e' qualche novita' lo butto, poi Lory mi ha stuzzicato e l'OT si e' impossessato della mia tastiera :scappo: .
Avatar utente
tooRWRX
Partecipe
Partecipe
Connesso: No
Messaggi: 270
Iscritto il: 18/02/2021, 15:25
Nome: L
Auto: Vitara Hybrid
Allestimento: cool
Professione: Impiegato
Hobby: Auto Subaru e Suzuki
Uso della vettura: Tutto quello che posso!!!
Località: Campobasso
Mi Piace Inviati: 22 volte
Mi Piace Ricevuti: 52 volte

Re: telecomando non rilevato

Messaggio da tooRWRX »

A me e capitato e non con la Vitara perche' la mia e Cool ma con la subaru in certi posti e' come se in quella zona tutte le frequenze che ci sono in giro impedisco le onde generate dal telecomando di arrivare puliti e perda potenza solo ben vicino appena arrivo alla porta, invece con la Vitarozza che ho messo un atifurto allarme sempre in quelle zona al centro della mia citta' devo avvicinarmi propio vicino al modulo allarme per disinserirla.
Avatar utente
spunto
Amministratore
Amministratore
Connesso: No
Messaggi: 1185
Iscritto il: 26/10/2015, 8:04
Nome: Christian
Auto: New Vitara dal 2015
Allestimento: 1.6 DDIS 2WD V-TOP
Uso della vettura: Tutto quello che posso!!!
Località: Milano
Mi Piace Inviati: 142 volte
Mi Piace Ricevuti: 148 volte

Re: telecomando non rilevato

Messaggio da spunto »

Ciao a tutti è da qualche giorno che il telecomando keyless fa i capricci mi dice sempre batteria scarica anche cambiando le pile o addirittura non va,
il telecomando sostitutivo non da segno di vita.
E' già succeso a qualcuno, non so come risolvere
Avatar utente
Ramses
Supporter 3 Anni
Supporter 3 Anni
Connesso: No
Messaggi: 249
Iscritto il: 16/12/2015, 20:42
Nome: Renato
Auto: New Vitara dal 2015
Allestimento: 1.6 VVT 4WD V-Top
Uso della vettura: Su strada
Località: Milano
Mi Piace Inviati: 64 volte
Mi Piace Ricevuti: 39 volte

Re: telecomando non rilevato

Messaggio da Ramses »

La prima volta che la keyless principale mi diede batteria scarica quella di scorta era messa peggio.

Possibile che la batteria nuova che hai sostituito non sia difettosa.

Nella speranza che il problema siano i telecomandi o le batterie
:ciao:
Avatar utente
spunto
Amministratore
Amministratore
Connesso: No
Messaggi: 1185
Iscritto il: 26/10/2015, 8:04
Nome: Christian
Auto: New Vitara dal 2015
Allestimento: 1.6 DDIS 2WD V-TOP
Uso della vettura: Tutto quello che posso!!!
Località: Milano
Mi Piace Inviati: 142 volte
Mi Piace Ricevuti: 148 volte

Re: telecomando non rilevato

Messaggio da spunto »

sono stato in suzuki e hanno sistemato ma la batteria era funzionante, mi ha detto che ha pulito qualcosa e alzato le alette dove si mette la batteria.
Avatar utente
Ramses
Supporter 3 Anni
Supporter 3 Anni
Connesso: No
Messaggi: 249
Iscritto il: 16/12/2015, 20:42
Nome: Renato
Auto: New Vitara dal 2015
Allestimento: 1.6 VVT 4WD V-Top
Uso della vettura: Su strada
Località: Milano
Mi Piace Inviati: 64 volte
Mi Piace Ricevuti: 39 volte

Re: telecomando non rilevato

Messaggio da Ramses »

Avrá pulito l'alloggiamento della batteria con un pulisci contatti e alzato l'aletta per migliorare il contatto tra il telecomando e la batteria.

Potrebbe essere che sia ossidata la superficie di contatto.
:ciao:
Avatar utente
spunto
Amministratore
Amministratore
Connesso: No
Messaggi: 1185
Iscritto il: 26/10/2015, 8:04
Nome: Christian
Auto: New Vitara dal 2015
Allestimento: 1.6 DDIS 2WD V-TOP
Uso della vettura: Tutto quello che posso!!!
Località: Milano
Mi Piace Inviati: 142 volte
Mi Piace Ricevuti: 148 volte

Re: telecomando non rilevato

Messaggio da spunto »

si effettivamente era un pochino ossidata
Rispondi

Torna a “Ibride New Vitara”