Consumo liquido refrigerante

Avatar utente
fulvio
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 3
Iscritto il: 10/08/2016, 17:58
Auto: Grand Vitara 5porte
Allestimento: 1.9 ddis anno 2009
Hobby: pesca
Uso della vettura: Tutto quello che posso!!!

Consumo liquido refrigerante

Messaggio da fulvio »

Ciao,
ho una grand vitara 1.9 ddis del 2009 con 94.500 km.
Circa un mese e mezzo fa in autostrada a circa 160 km/h mi accorgo che la lancetta della temperatura è sul rosso, mi fermo apro il cofano e mi accorgo che è andata in ebollizione perdendo molto liquido.
Aspetto che si raffreddi e rabbocco con acqua, riparto stesso problema.
Non potendo portarla subito dal maccanico perche domenica e avendo bisogno dell'auto rabbocco nuovamente il liquido e faccio ancora un 100 km su strada urbana, come per miracolo non consuma più una goccia.
Per curiosità la riprovo in autostrada a velocità sostenuta e il problema si ripresenta.
Porto l'auto dal meccanico e, dopo tempi biblici, mi dice che il problema è la pompa dell'acqua, quindi mi fa la distribuzione completa, prova la macchina e mi dice che è perfetta.
Ieri decido di dare una controllata ai livelli, dato che l'auto mi serve x partire per le ferie, e mi accorgo che il liquido refrigerante è di nuovo al minimo e ci sono segni di fuoriuscita, come se lo "spruzzasse" via.
Per quello che posso capirci di meccanica, molto poco, secondo me è la guarnizione della testa che nel momento in cui aumenta la velocità e di conseguenza la dilatazione "perde".
E' mai capitato a qualcuno di voi un problema simile?


Avatar utente
luca.monty88
Amministratore
Amministratore
Connesso: No
Messaggi: 3941
Iscritto il: 15/04/2015, 12:38
Nome: luca
Auto: New Grand Vitara 3porte
Allestimento: 1.9ddis anno 2009
Professione: operaio
Hobby: caccia pesca ecc
Uso della vettura: Tutto quello che posso!!!
Mi Piace Inviati: 47 volte
Mi Piace Ricevuti: 145 volte

Re: Consumo liquido refrigerante

Messaggio da luca.monty88 »

A volte mi é capitato di trovare il livello al minimo ma casi veramente sporadici se vedi schizzi di liquido significa che c'è una perdita quindi torna dal meccanico e falla ricontrollare.
La guarnizione di testa la escluderei dovrebbe darti altri problemi...
Avatar utente
fulvio
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 3
Iscritto il: 10/08/2016, 17:58
Auto: Grand Vitara 5porte
Allestimento: 1.9 ddis anno 2009
Hobby: pesca
Uso della vettura: Tutto quello che posso!!!

Re: Consumo liquido refrigerante

Messaggio da fulvio »

Scusa per altri problemi cosa intendi?
navarre
Supporter
Supporter
Connesso: No
Messaggi: 386
Iscritto il: 29/10/2014, 18:34
Auto: New Grand Vitara 5porte
Allestimento: 1.9 DDIS 2008
Uso della vettura: Casa/Lavoro
Mi Piace Inviati: 4 volte
Mi Piace Ricevuti: 24 volte

Re: Consumo liquido refrigerante

Messaggio da navarre »

Se la guarnizione della testa avesse dei trafilamenti dovresti trovare acqua nell'olio motore e, visto quanta acqua consumi, dovrebbe essercene parecchia. In questi casi, nell'olio motore trovi una specie di morchia beige.

A me, con un 1.9 DDiS del 2008, 45.000 Km, quindi un'auto simile alla tua, è capitato che in sei mesi si bevesse tutto il refrigerante contenuto nel vaso d'espansione del cofano (mezzo litro?), senza alcun altro sintomo o perdita visibile. Rabboccato il liquido, non ne ha più perso. Tendo a pensare che si sia trattato di una piccola perdita da qualche manicotto, che si è poi sigillata da sola.
Avatar utente
stevezago
Amministratore
Amministratore
Connesso: No
Messaggi: 3082
Iscritto il: 01/11/2012, 19:44
Nome: stefano
Auto: New Grand Vitara 5porte
Allestimento: ddis 1.9 executive 2006
Professione: artigiano
Hobby: motociclismo
Uso della vettura: Tutto quello che posso!!!
Località: valenza (al)
Mi Piace Inviati: 50 volte
Mi Piace Ricevuti: 100 volte

Re: Consumo liquido refrigerante

Messaggio da stevezago »

faccio un ipotesi derivante dall'esperienza diretta sul defender: controlla anche il tappo che è tarato per sfiatare ad un certo n°di bar, (il circuito lavora in pressione) se quando aumenta la pressione lui apre prima perchè non tiene la pressione o è starato, ti butta fuori il liquido; questo potrebbe essere il motivo perchè a volte lo fa e a volte no


http://WWW.NORDOVEST4X4.COM cultura di un mondo senza asfalto

KEEP IT TIGHT!!
navarre
Supporter
Supporter
Connesso: No
Messaggi: 386
Iscritto il: 29/10/2014, 18:34
Auto: New Grand Vitara 5porte
Allestimento: 1.9 DDIS 2008
Uso della vettura: Casa/Lavoro
Mi Piace Inviati: 4 volte
Mi Piace Ricevuti: 24 volte

Re: Consumo liquido refrigerante

Messaggio da navarre »

Dovrebbe trovare tracce di refrigerante in giro per il motore...

A proposito del tappo: lo serrate fino in fondo o vi fermate l'ultima volta che il disegnino sopra "è dritto" quando lo si guarda (un quarto / mezzo giro di differenza) ?
Avatar utente
stevezago
Amministratore
Amministratore
Connesso: No
Messaggi: 3082
Iscritto il: 01/11/2012, 19:44
Nome: stefano
Auto: New Grand Vitara 5porte
Allestimento: ddis 1.9 executive 2006
Professione: artigiano
Hobby: motociclismo
Uso della vettura: Tutto quello che posso!!!
Località: valenza (al)
Mi Piace Inviati: 50 volte
Mi Piace Ricevuti: 100 volte

Re: Consumo liquido refrigerante

Messaggio da stevezago »

fino in fondo


http://WWW.NORDOVEST4X4.COM cultura di un mondo senza asfalto

KEEP IT TIGHT!!
Avatar utente
giacomo77
Membro
Membro
Connesso: No
Messaggi: 21
Iscritto il: 30/12/2017, 12:20
Nome: Giacomo
Auto: New Grand Vitara 5porte
Allestimento: 1.9 11/2005
Uso della vettura: Tutto quello che posso!!!
Località: Carrara
Mi Piace Ricevuti: 3 volte

Re: Consumo liquido refrigerante

Messaggio da giacomo77 »

Buongiorno a tutti, in merito a questa discussione mi è capitato ieri di fare un piccolo tragitto, circa 5 km, e sentire la ventola in moto! Lancetta temperatura normale ma aria fredda dal riscaldamento invece che calda! Apro il cofano e la vaschetta era vuota! Stamani rabbocco circa 4 lt di antigelo tutto ok! Sembrava! Aria calda, lancetta apposto ventola ferma! Mi fermo per le sigarette e noto.una perdita sotto il motore!mi fermo controllo il radiatore e noto circa alle dx del motore in basso seguendo il tubo del radiatore una valvola, credo da cui riparte un manicotto più piccolo e da li la perdita! Spero sia la fascetta, non ho potuto controllare meglio! Senno quella valvola o pompa è la famosa pompa dell'acqua!? Il mio è un 1'9 ddis! Grazie a tutti!
Avatar utente
morgiana1
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 7
Iscritto il: 27/01/2016, 19:31
Nome: Gianfranco
Auto: New Grand Vitara 5porte
Allestimento: 1.9 ddis
Uso della vettura: Per tutta la famiglia

Re: Consumo liquido refrigerante

Messaggio da morgiana1 »

Ho avuto un problema analogo, era il tappo del vaso di espansione che ad alte temperature sfiatava.
Avatar utente
giacomo77
Membro
Membro
Connesso: No
Messaggi: 21
Iscritto il: 30/12/2017, 12:20
Nome: Giacomo
Auto: New Grand Vitara 5porte
Allestimento: 1.9 11/2005
Uso della vettura: Tutto quello che posso!!!
Località: Carrara
Mi Piace Ricevuti: 3 volte

Re: Consumo liquido refrigerante

Messaggio da giacomo77 »

Ciao, ora con analisi attenta mi pare che perda sempre dulla dx ma in altro dove i manicotti e con la mano non arrivo a sentire! Comunque anche il tappo mi pare quasi di romperlo a stringerlo tutto con forza, non ho voluto forzare ma mi sembra di sfilettarlo
Rispondi

Torna a “Officina NGV”