Consumo liquido refrigerante

Avatar utente
giacomo77
Membro
Membro
Connesso: No
Messaggi: 21
Iscritto il: 30/12/2017, 12:20
Nome: Giacomo
Auto: New Grand Vitara 5porte
Allestimento: 1.9 11/2005
Uso della vettura: Tutto quello che posso!!!
Località: Carrara
Mi Piace Ricevuti: 3 volte

Re: Consumo liquido refrigerante

Messaggio da giacomo77 »

Allora portato in officina e tramite uno specchietto, perche non si riusciva a vedere dall'alto e una visita 'volante' , sul ponte, pare sia un manicotto rotto!-l'unico problema è che si trova dietro il motore e ci vorrà un po di tempo visto le cose da smontare! Comunque un problemino alla fine!


Avatar utente
masso75
Esperto
Esperto
Connesso: No
Messaggi: 1335
Iscritto il: 01/11/2015, 22:03
Nome: Massimiliano
Auto: New Grand Vitara 5porte
Allestimento: ddis 1.9 bianca 2010
Uso della vettura: Tutto quello che posso!!!
Mi Piace Inviati: 173 volte
Mi Piace Ricevuti: 44 volte

Re: Consumo liquido refrigerante

Messaggio da masso75 »

ottimo allora! w la NGV !!!!!!!!!!!!!!!!
Avatar utente
kek93
Membro
Membro
Connesso: No
Messaggi: 40
Iscritto il: 02/05/2018, 15:32
Nome: Francesco
Auto: New Grand Vitara 5porte
Allestimento: 1.9ddis 2009
Località: Valva (Sa)

Re: Consumo liquido refrigerante

Messaggio da kek93 »

Salve ragazzi, io ho lo stesso problema al mio nvg 2009 1,9ddis, ho cambiato il tappo perché il meccanico pensava fosse quello, ma trovo ancora tracce di trafilamenti di acqua vicino alla vaschetta del liquido! E il livello del liquido lo trovo sempre diminuito di un po’! Devo pensare alla testata?
Avatar utente
Alex-biker
Membro
Membro
Connesso: No
Messaggi: 43
Iscritto il: 09/09/2016, 16:53
Auto: New Grand Vitara 5porte
Mi Piace Inviati: 1 volta
Mi Piace Ricevuti: 6 volte

Re: Consumo liquido refrigerante

Messaggio da Alex-biker »

se è la testata dovresti trovare tracce di olio nel refrigerante... poi se come dici, trovi ancora trafilaggi, vuol dire che esce da qualche parte

poi vale sempre di più la parola di un professionista che ha visto l'auto
Avatar utente
kek93
Membro
Membro
Connesso: No
Messaggi: 40
Iscritto il: 02/05/2018, 15:32
Nome: Francesco
Auto: New Grand Vitara 5porte
Allestimento: 1.9ddis 2009
Località: Valva (Sa)

Re: Consumo liquido refrigerante

Messaggio da kek93 »

Il meccanico mi ha detto che quando sfiata dal tappo significa che sale troppo la pressione dell’acqua e nella maggior parte dei casi la causa è la testata. Io sinceramente non ci riesco a credere perché la temperatura è perfetta e anche nelle salite più ripide, con giornate abbastanza calde non è salita! La macchina ce l’ho da due mesi e non ha mai dato problemi di temperatura!
Avatar utente
Alex-biker
Membro
Membro
Connesso: No
Messaggi: 43
Iscritto il: 09/09/2016, 16:53
Auto: New Grand Vitara 5porte
Mi Piace Inviati: 1 volta
Mi Piace Ricevuti: 6 volte

Re: Consumo liquido refrigerante

Messaggio da Alex-biker »

l'indicatore di temperatura ha un segnale filtrato, in sostanza nel range di temperatura del motore (che potrebbe avere anche un delta di 30/40°C, non ti so dire con precisione) la lancetta non si muove e resta a metà; la vedi muovere solo in fase di riscaldamento fino a temperatura di esercizio, oppure quando surriscaldi che la vedrai salire di colpo.

Questa vale come info generica per tutte le auto

Se vuoi leggere la temperatura reale, lo puoi fare tramite la diagnostica OBDII
navarre
Supporter
Supporter
Connesso: No
Messaggi: 386
Iscritto il: 29/10/2014, 18:34
Auto: New Grand Vitara 5porte
Allestimento: 1.9 DDIS 2008
Uso della vettura: Casa/Lavoro
Mi Piace Inviati: 4 volte
Mi Piace Ricevuti: 24 volte

Re: Consumo liquido refrigerante

Messaggio da navarre »

Alex-biker ha scritto:se è la testata dovresti trovare tracce di olio nel refrigerante
...e tracce di refrigerante nell'olio (che nei casi più gravi diventa una specie di pappa marrone chiaro).
Avatar utente
kek93
Membro
Membro
Connesso: No
Messaggi: 40
Iscritto il: 02/05/2018, 15:32
Nome: Francesco
Auto: New Grand Vitara 5porte
Allestimento: 1.9ddis 2009
Località: Valva (Sa)

Re: Consumo liquido refrigerante

Messaggio da kek93 »

Ieri lascio la macchina dal meccanico per un ulteriore prova! Mi hanno detto che per loro è la guarnizione della testata che ha una trafilatura di acqua sul pistone e questa sovrapressione viene trasmessa al circuito dell’acqua causando la fuoriuscita dal tappo di liquido refrigerante! Mi hanno detto che per essere più sicuro faccio un giro in Suzuki!
Avatar utente
kek93
Membro
Membro
Connesso: No
Messaggi: 40
Iscritto il: 02/05/2018, 15:32
Nome: Francesco
Auto: New Grand Vitara 5porte
Allestimento: 1.9ddis 2009
Località: Valva (Sa)

Re: Consumo liquido refrigerante

Messaggio da kek93 »

Nessuno può aiutarmi?
Avatar utente
samufrau
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 5
Iscritto il: 30/04/2019, 22:56
Auto: New Grand Vitara 3porte
Allestimento: 1900 ddis 2007
Località: Carbonia
Mi Piace Ricevuti: 1 volta

Re: Consumo liquido refrigerante

Messaggio da samufrau »

Ciao a tutti sono nuovo del forum.Ho un grosso problema alla mia 19 ddis del 2007 ,oggi mi sono accorto che era senza liquido refrigerante,proprio zero! Ho rabboccato con un litro e la vaschetta si è ribevuta tutto, immediatamente!Allora ho nuovamente rabboccato con circa 0,7 litro e ho lasciato la macchina accesa ma ferma per circa 45 minuti e si è tenuta tutto il liquido al livello massimo.Ho spento e dopo 30 minuti ho percorso circa 3 km per riandare a casa e da un mio controllo mancavano nuovamente circa 0,3 litri che ho nuovamente rabboccato e verificato nuovamente che a macchina ferma non se lo ribeve,poi ho spento la macchina ,domani mi faccio un giretto e verifico se li ribeve in movimento!Quale potrebbe essere il problema?Non ho notato nessuna di perdita
Rispondi

Torna a “Officina NGV”