aria condizionata

Avatar utente
claudio biella
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 3
Iscritto il: 05/08/2015, 12:29
Nome: claudio
Auto: Grand Vitara 5porte
Allestimento: 1.9 ddis 2007

aria condizionata

Messaggio da claudio biella » 05/08/2015, 12:47

Ho un problema con l'aria condizionata della mia Grand Vitara 1.9 ddis del 2007.
Quando l'accendo funziona normalmente poi, dopo 10 minuti, comincia a buffare aria tiepida (come se il compressore non funzionasse più). La spengo e la riaccendo dopo mezzoretta e ricomincia a funzionare per 10 minuti.
Sapete meglio di me che la nostra non è un'auto molto comune pertanto i meccanici e gli elettrauti non la conoscono benissimo.
Dico questo perchè mi suggeriscono di cambiare il compressore perchè è la cosa più semplice e veloce per loro (ed anche la più costosa).
Non sono però convinto che sia necessario cambiare il compressore anche perchè inizialmente funziona.
Qualcuno ha avuto lo stesso problema ? Potete darmi una mano ?

Grazie



Avatar utente
Vituro
Vitarista con i Gommoni
Vitarista con i Gommoni
Connesso: No
Messaggi: 4201
Iscritto il: 06/07/2012, 23:40
Nome: Elvio
Auto: vitara Cabrio
Allestimento: 8v 1990 jlx lsd carbs
Professione: agente finanziario
Uso della vettura: Tutto quello che posso!!!
Località: Taranto
Mi Piace Inviati: 99 volte
Mi Piace Ricevuti: 69 volte

Re: aria condizionata

Messaggio da Vituro » 05/08/2015, 13:14

banalmente....hai già provato a fare una ricarica del gas?
Utilizzare il TASTO CERCA prima di aprire una nuova discussione! Grazie a tutti!

Avatar utente
claudio biella
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 3
Iscritto il: 05/08/2015, 12:29
Nome: claudio
Auto: Grand Vitara 5porte
Allestimento: 1.9 ddis 2007

Re: aria condizionata

Messaggio da claudio biella » 05/08/2015, 16:04

beh, scemo si ma non fino a questo punto ..........

Avatar utente
Vituro
Vitarista con i Gommoni
Vitarista con i Gommoni
Connesso: No
Messaggi: 4201
Iscritto il: 06/07/2012, 23:40
Nome: Elvio
Auto: vitara Cabrio
Allestimento: 8v 1990 jlx lsd carbs
Professione: agente finanziario
Uso della vettura: Tutto quello che posso!!!
Località: Taranto
Mi Piace Inviati: 99 volte
Mi Piace Ricevuti: 69 volte

Re: aria condizionata

Messaggio da Vituro » 05/08/2015, 18:19

sempre meglio chiedere, non si sa mai. Vediamo se a qualcuno è capitato qualcosa di simile
Utilizzare il TASTO CERCA prima di aprire una nuova discussione! Grazie a tutti!

Avatar utente
_endriu
Partecipe
Partecipe
Connesso: No
Messaggi: 460
Iscritto il: 04/03/2014, 22:42
Nome: Andrea
Auto: Vitara 3porte
Allestimento: 1.6 8v iniezione jlx
Uso della vettura: Tutto quello che posso!!!
Mi Piace Inviati: 1 volta
Mi Piace Ricevuti: 3 volte

Re: aria condizionata

Messaggio da _endriu » 05/08/2015, 22:10

Potrebbe essere la sonda antighiaccio

Avatar utente
luca.monty88
Amministratore
Amministratore
Connesso: No
Messaggi: 3795
Iscritto il: 15/04/2015, 12:38
Nome: luca
Auto: New Grand Vitara 3porte
Allestimento: 1.9ddis anno 2009
Professione: operaio
Hobby: caccia pesca ecc
Uso della vettura: Tutto quello che posso!!!
Mi Piace Inviati: 47 volte
Mi Piace Ricevuti: 131 volte

Re: aria condizionata

Messaggio da luca.monty88 » 05/08/2015, 22:20

Spostato qui visto che e parliamo di un new grand vitara

Avatar utente
stevezago
Amministratore
Amministratore
Connesso: No
Messaggi: 3082
Iscritto il: 01/11/2012, 19:44
Nome: stefano
Auto: New Grand Vitara 5porte
Allestimento: ddis 1.9 executive 2006
Professione: artigiano
Hobby: motociclismo
Uso della vettura: Tutto quello che posso!!!
Località: valenza (al)
Mi Piace Inviati: 50 volte
Mi Piace Ricevuti: 100 volte

Re: aria condizionata

Messaggio da stevezago » 05/08/2015, 23:24

anche io ho dei problemini all'impianto :muro: ........e mi è successa una cosa simile 2 volte, però al minimo, se acceleravo tornava fredda se mollavo al minimo tiepida; potrebbe essere stata la "frizione" del compressore che non lo faceva attaccare, si sentiva anche un "tac" come di un relè ma che non scattava, però dopo quelle due volte non è più successo; un'ipotesi potrebbe essere, causa il gran caldo dei giorni scorsi, un aumento eccessivo della pressione dei gas nell'impianto con scarso ricircolo che ha causato quindi una sorta di recovery, e poi riprende a funzionare dopo il riposo e il raffreddamento
per caso hai guardato se ti lampeggia la spia del ricircolo dell'aria? perchè è il segnale di un'anomalia nell'impianto (c'è scritto anche sul libretto uso e manutenzione) e in quel caso basta collegare il "pc", trovi il codice d'errore con spiegazione e agisci di conseguenza;
son tre mesi che vado avanti a diagnosi e ipotesi varie, il mio meccanico non mi può più vedere............ :lol:
sabato cambio l'ultimo sensore (spero!!!!!) e poi o funziona bene o la vendo.......................... :cry:


http://WWW.NORDOVEST4X4.COM cultura di un mondo senza asfalto

KEEP IT TIGHT!!

Avatar utente
Pierpie88
Vitarista con i Gommoni
Vitarista con i Gommoni
Connesso: No
Messaggi: 4515
Iscritto il: 08/09/2013, 8:22
Nome: Piero
Auto: Grand Vitara 5porte
Allestimento: 2.5V6. five star autom.
Professione: elettricista
Uso della vettura: Tutto quello che posso!!!
Località: Catanzaro
Mi Piace Inviati: 5 volte
Mi Piace Ricevuti: 130 volte

Re: aria condizionata

Messaggio da Pierpie88 » 06/08/2015, 9:31

Anche se hai fatto la ricarica del gas, potrebbe esserci una piccola perdita. Hai controllato in tal senso ?

Avatar utente
Alex-biker
Membro
Membro
Connesso: No
Messaggi: 43
Iscritto il: 09/09/2016, 16:53
Auto: New Grand Vitara 5porte
Mi Piace Inviati: 1 volta
Mi Piace Ricevuti: 6 volte

Re: aria condizionata

Messaggio da Alex-biker » 04/06/2018, 19:16

Mi ricollego a questa vecchia discussione.... impianto ricaricato, ma funziona per 10 min e poi stop, nessun rumore anomalo o spie lampeggianti.

Qualcuno ha approfondito?

Avatar utente
Farc
Nuovo Utente
Nuovo Utente
Connesso: No
Messaggi: 6
Iscritto il: 15/05/2017, 11:40
Auto: New Grand Vitara 5porte
Allestimento: 1900 DDIS 2011
Uso della vettura: Tutto quello che posso!!!

Re: aria condizionata

Messaggio da Farc » 25/07/2018, 11:48

Con l'arrivo del grande caldo, riesplode il problema: anche a me succede che dopo un po' il condizionatore smette di funzionare, allora lo spengo e lo lascio qualche minuto in pausa. Dopo un po' lo riaccendo e torna a funzionare normalmente per una ventina di minuti, e così via fra caldo e freddo e sudore....
Ho fatto ricaricare il gas ma non è cambiato nulla.
Ci sono sensori che potrebbero essere guasti e causare questa anomalia?

Rispondi

Torna a “Officina NGV”